Difference between revisions of "Air Player 3.x Raspberry Pi System requirements"

From Sim Innovations Wiki
Jump to navigation Jump to search
(Player instead of Panel)
Line 1: Line 1:
 
== Hardware ==
 
== Hardware ==
  
Air Panel can run on the Raspberry Pi 2 and Raspberry Pi 3.
+
Air Player requires a Raspberry Pi 2 or Raspberry Pi 3.

Revision as of 09:46, 3 April 2019

Hardware

Air Player requires a Raspberry Pi 2 or Raspberry Pi 3.